Saturno - Zündaussetzer ?

Forum für klassische und neue Gilera-Motorräder
Bulletin Board for classic and new Gilera-Motorcycles

Moderator: Joachim

UMO
Gileristi
Posts: 146
Joined: Sun Jan 07, 2018 11:38 am

Saturno - Zündaussetzer ?

Post by UMO » Sat Sep 11, 2021 10:48 am

Guten Morgen, ich würde mich über Euren Input zu dem folgenden freuen:

Das Motörchen startet schön, braucht nur kurz den Choke, hat einen stabilen Lehrlauf (Drehzahlmessernadel zittert allerdings schon leicht rauf u.runter), zieht beim Gasgeben sauber hoch, tut beim Gaswegnehmen, was es soll…
Seit ich die Saturno besitze, zeigt der Motorlauf aber ein „Abbremsverhalten“ , wenn der Gashahn in relativ niedriger Stellung einfach gehalten wird. Das zeigt sich besonders bei Langsamfahrt im verkehrsberuhigten Bereich, bis ich aus der Siedlung rausgekommen bin, besonders deutlich also bei etwa 2000 bis 4000 U (aber auch noch darüber, noch ein wenig hörbar (und nicht mehr spürbar) bei 5000, wohl auch noch bei 6000 Touren): So als ob der Motor im Takt laufend kurz mal zu wenig Sprit bekommen würde: brumm-abbrems/moo- brumm-abbrems/mooo usw.in kurzen Abständen.

Der Vergaser ist wiederholt gereinigt, mit den passenden Innereien und Düsen 138/55 (wäre offiziell eigentlich ja 53, aber mit der ists auch aufgetreten, - vielleicht nicht ganz so spürbar) bestückt, Schwimmerstand nach Dellortohandbuchmethode (Gaser horizontal liegend) auf ca. 20mm eingestellt. Meine Bemühungen um Vergaser, Spritzufuhr haben den Erfolg jedenfalls nicht gebracht. Leider fehlt mir ein anderer nachweislich funktionierender PHM-Vergaser, um gegenzuchecken und ein Gaserproblem endgültig auszuschliessen.

Ich mutmasse inzwischen, der Fehler dürfte zündungsseitig sein. Vielleicht setzt der Zündfunken laufend aus. Bzgl. Elektrik bin ich allerdings recht unbeholfen.
Ich habe nach WHB durchgemessen:
Magnetzünder: Vorschrift: Wi. 150 Ohm +- 10%, gemessen: 150,6
Zündungs-Pickup: Vorschrift Wi.110 Ohm +- 10%, gemessen: 119,2,
Zündspule bis Ende Zündkabel (ohne Kerzenstecker) habe ich mit4,5 KOhm gemessen wie im WHB vorgegeben.
Diese Werte sollten also passen.

Das Zündkabel habe ich dennoch vorsorglich ersetzt. Die Steckkontakte Magnetzünder, Pickup, Zündspule habe ich gereinigt und wenig Kontaktspray rangetan, die Masseanschlüsse an den Rahmen ebenso gesäubert.
Der 1K-hm-Ori-Beru-Zündkerzenstecker schaut optisch top aus, und gemessen habe ich ihn mit 1,17 KOhm. Vorsorglich habe ich vorhin dennoch einen neuen (NGK-)Stecker verbaut und habe die recht neue (nicht entstörte) DensoKerze X27EP-U9 vorsorglich durch eine neue ersetzt.
Vermutlich wird das aber nicht die Lösung sein.

CDI kann ja nicht gemessen werden, hier würde nur probeweiser Austausch helfen. Habe aber natürlich keine andere.
Möglicherweise ist die Zündspule aber auffällig: Vorschrift: Wi. 0,2-0,3 Ohm +- 10%, gemessen 0,6-0,7 Ohm. (!!!???)
Was fällt Euch dazu ein ?
Soll ich die Zündspule ersetzen ? Ggfs. die Frage: Wo am besten herbekommen ?
(Im Netz folgendes Angebot gefunden, was haltet Ihr davon ?: https://www.ebay.de/itm/193688365136?mk ... gJZs_D_BwE )

Dankeschön, Gemeinde, und viele Grüße, Ulli
Womit Du früher rumgekarrt, das lebt auch in der Gegenwart

User avatar
Joachim
Gileristi
Posts: 10375
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Saturno - Zündaussetzer ?

Post by Joachim » Sat Sep 11, 2021 3:46 pm

mit was misst du denn den Widerstand?
Uebliches Ohmmeter im 200Ohm Bereich vermute ich mal.
Halte einfach mal die beiden Pruefspitzen zusammen und werfe einen Blick auf die Anzeige ;)
Solch geringe Widerstandswerte sind nicht ganz so einafch zu messen.
Dein Messgeraet hat ueblicherweise eine Genauigkeit von x-% des *Skalenendwertes*
1% von 200Ohm sind 2Ohm!
Also duerfte das ok sein.

Was du beschreibst koennte das beruehmte Konstantfahrtruckeln sein.
Vermutlich musst du damit leben
Das hab ich an der Nordie auch ;)
Viele moderne Fahrzeug mit Einspritzung haben das. Vermutlich weil die halt immer magerer laufen sollen.


ciao Joachim
Image

mazze
Lachgastuner
Posts: 92
Joined: Wed Sep 09, 2015 4:49 pm
Location: Ottrau
Contact:

Re: Saturno - Zündaussetzer ?

Post by mazze » Sat Sep 11, 2021 6:31 pm

Stellt sich erst einmal die Frage auf welcher Basis der Vergaser abgestimmt besinnliche soll.
Vergaser, von meinen Saturnos könnte ich untereinander auch nicht tauschen, da würde keine vernünftig laufen.
Die Motoren sind so unterschiedlich wie schwarz und Weiß.
Mehr Information wäre schon gut.
Standard Werte die sich groß im Netz tummeln sind und bleiben Standard.
Feinabstimmung ist bei jedem Motor mit Vergaser nötig an denen etwas geändert wurde

Matt
Gileristi
Posts: 224
Joined: Wed Sep 21, 2016 8:28 pm
Location: Münster

Re: Saturno - Zündaussetzer ?

Post by Matt » Sat Sep 11, 2021 7:43 pm

Hallo zusammen,
Antworten auf die Zündspulenfrage würden mich auch interessieren *danke*
Viele Grüße

bcalloy
Gileristi
Posts: 993
Joined: Thu Feb 10, 2005 6:37 pm
Location: Delmenhorst

Re: Saturno - Zündaussetzer ?

Post by bcalloy » Sun Sep 12, 2021 8:17 am

Moin,

vielleicht auch noch die Masse und Verlegung der Kabel bzw. deren Unversehrtheit und kleine Kurzschlüsse, also die altersbedingten Möglichkeiten kontrollieren, falls nicht schon geschehen . . . . . Du (Saturno) hast ja eine kapazitive Zündung, vielleicht ist auch da die Ursache zu finden, obwohl bei den Messergebnissen . . . . . !

Gruß
Frank



Sei realistisch – plane ein Wunder! . . . . . . .

User avatar
Joachim
Gileristi
Posts: 10375
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Saturno - Zündaussetzer ?

Post by Joachim » Sun Sep 12, 2021 9:04 am

der korrigierte Abstand des Pickups war nur bei der induktiven Zuendung?
Vielleicht lohnt es trotzdem mal zu kontrollieren.
Das Teil ist ja magnetisch und sammelt gelegentlich Spaene und Rost.
Das soll auch zu Verwirrung der Zuendung beitragen.

Typisch fuer Zuendspulen ist dass der Aerger erst los geht wenn das Teil im Betrieb warm wird.
Kalt misst man normale Werte, nach ein paar Kilometern Fahrt stottert die Fuhre dann.
Wobei ich die Erfahrung gemacht habe, dass die Probleme dann zuerst bei hoher Last, also beim Beschleunigen, oder am Berg auftreten.
Nicht beim rollen, oder im Schiebebetrieb
Zuendspule und Steuergeraet muesste man wirklich wechseln. Da laesst sich IMO nicht wirklich was aussagekraeftiges messen.

ciao Joachim
Image

bcalloy
Gileristi
Posts: 993
Joined: Thu Feb 10, 2005 6:37 pm
Location: Delmenhorst

Re: Saturno - Zündaussetzer ?

Post by bcalloy » Sun Sep 12, 2021 9:14 am

Dietmar ist ja gerade in der Eifel unterwegs.
Vielleicht kann er ja ab Morgen noch etwas zur Aufklärung beitragen.
Ansonsten bleibt quasi nur das Probieren durch Austausch der Komponenten.

Gruß
Frank



Sei realistisch – plane ein Wunder! . . . . . . .

UMO
Gileristi
Posts: 146
Joined: Sun Jan 07, 2018 11:38 am

Re: Saturno - Zündaussetzer ?

Post by UMO » Sun Sep 12, 2021 2:21 pm

Danke für Euere Gedanken !
Dass die gemessenen 0,6 Ohm wg.der Messungenauigkeit keine Aussage über den Zustand der Zündspule erlauben, hatte ich nicht bedacht. Die Symptomatik tritt bei kalter wie bei warmer Zündspule auf, kann also gut sein, dass die Zündspule völlig i.O. ist.

"...die Masse und Verlegung der Kabel bzw. deren Unversehrtheit und kleine Kurzschlüsse, also die altersbedingten Möglichkeiten kontrollieren, falls nicht schon geschehen..." --> Ich hab ff gemacht, Frank: Die Steckkontakte von Magnetzünder, Pickup, Zündspule und der Box habe ich gereinigt und mit Kontaktspray bzw.Balistol versorgt.Die Masseanschlüsse an den Rahmen ebenso. Nach welchen Kabel-/Steckverbindungen sollte ich vielleicht noch schauen ?

Den Pickup hab ich vorhin auch gesichtet. Schaut alles sauber und wirklich manierlich aus. Welchen Abstand sollte der Pickup denn zum Rotor haben ?
Image

Image

Auf Antwort vom Dietmar bin ich auch gespannt.
Womit Du früher rumgekarrt, das lebt auch in der Gegenwart

bcalloy
Gileristi
Posts: 993
Joined: Thu Feb 10, 2005 6:37 pm
Location: Delmenhorst

Re: Saturno - Zündaussetzer ?

Post by bcalloy » Sun Sep 12, 2021 5:28 pm

Na Deine Saturno scheint ja sehr gepflegt und noch eine Originale zu sein, alles wie neu. Glückwunsch!
Das mag ich persönlich mittlerweile sehr gern - vielleicht auch, weil meine so sehr dem anderen Extrem angehört.
Na gut, ein wenig mehr Power gehört da eigentlich rein, damit die Fahrleistungen hinter der Optik hinterherkommen.
Wie hoch ist die Laufleistung?

Gruß
Last edited by bcalloy on Sun Sep 12, 2021 5:38 pm, edited 1 time in total.
Frank



Sei realistisch – plane ein Wunder! . . . . . . .

User avatar
Joachim
Gileristi
Posts: 10375
Joined: Tue Dec 31, 2002 9:10 pm
Location: Zweibrücken bzw. Landau/Pfalz
Contact:

Re: Saturno - Zündaussetzer ?

Post by Joachim » Sun Sep 12, 2021 5:33 pm

Bist du damit eigentlich schon mal gefahren?
So wie die aussieht giggle

Bei den 600ern gab es mal eine Empfehlung bei Startschwierigkeiten den Abstand auf 0,7 bis 0,9mm zu vergroessern
Muesste also normal kleiner sein.
IMo kann man da nix gross verstellen weil die Bohrungen kaum groesser sind als die Schrauben.
Der Pickup der 600er sieht auch etwas anderes aus. Ich musste damals mit der Feile ran.
Miss mal wie gross der Abstand ist. Nicht zum Rotor sondern zu der Nase auf dem Rotor

ciao Joachim
Image

bcalloy
Gileristi
Posts: 993
Joined: Thu Feb 10, 2005 6:37 pm
Location: Delmenhorst

Re: Saturno - Zündaussetzer ?

Post by bcalloy » Sun Sep 12, 2021 5:48 pm

Tja, wenn ich den Zustand der Saturno so betrachte, möchte ich die Problematik doch wieder in Richtung Kraftstoffversorgung lenken.
Halte ich für wahrscheinlicher.
So als ob der Motor im Takt laufend kurz mal zu wenig Sprit bekommen würde: brumm-abbrems/moo- brumm-abbrems/mooo usw.in kurzen Abständen.
Und jetzt kommt's: Tankbelüftung geprüft?
Kraftstofffilter? Und so weiter.

Gruß
Frank



Sei realistisch – plane ein Wunder! . . . . . . .

UMO
Gileristi
Posts: 146
Joined: Sun Jan 07, 2018 11:38 am

Re: Saturno - Zündaussetzer ?

Post by UMO » Sun Sep 12, 2021 6:37 pm

Das waren damals um die 1500 km, jetzt sind wir bei ca. 6 1/2 Tsd. (weiß ich nicht genau auswendig).
Türlich bin ich damit gefahren, - und: danke für die Blumen ! :roll:

Abstand zur Nase dürfte ca. 1 mm sein. Soll ich den Pickup näher hinbringen ?

Als ich sie "neu" hatte (war so 2018) hat sie durch die Tankbelüftung munter gepfiffen. Das hab ich aber behoben. Hey, HP, falls Du mitliest !
Die Rucklerei kommt ja bereits gleich nach dem Losfahren von der Garage, selbst wenn die Belüftung mangelhaft wäre, denke ich, würde das bis dahin noch gereicht haben. Habs aber im Hinterkopf !

Das runde Filterle am Benzineinlass am Vergaser hab ich erst gesäubert, aktuell sogar erneuert (da hat sich der Herr Stein-Dinse auch gefreut).
Der Filter am Benzinhahn allerdings....da könnt ich wirklich mal nachschaun. So kleine Rostgriesel sammeln sich am Vergasersieble jedenfalls recht schnell an.

:mrgreen: Ulli
Womit Du früher rumgekarrt, das lebt auch in der Gegenwart

UMO
Gileristi
Posts: 146
Joined: Sun Jan 07, 2018 11:38 am

Re: Saturno - Zündaussetzer ?

Post by UMO » Sun Sep 12, 2021 6:42 pm

P.S.: Mehr Leistung gehört da rein, definitiv ! Ich sitz gern auf dem kleinen hübschen Ding, und gegen das serienmässige Fahrwerk hab ich überhaupt nix einzuwenden, fühl mich pudelwohl damit, - aber ...paar mehr Pferde könnten echt nicht schaden.
Womit Du früher rumgekarrt, das lebt auch in der Gegenwart

bcalloy
Gileristi
Posts: 993
Joined: Thu Feb 10, 2005 6:37 pm
Location: Delmenhorst

Re: Saturno - Zündaussetzer ?

Post by bcalloy » Sun Sep 12, 2021 10:14 pm

Moin,

also lass' beim Pickup alles erstmal so wie's ist.
Kümmere Dich um den Spritnachschub. Zu viele Filter hindern auch den Durchfluss. Der Unterschied in der Höhe vom Tank zum Vergaser ist ja so bescheiden, dass bei fast leerem Tank keine 10cm mehr vorhanden ist. Hatten wir vor kurzem noch bei HP kurz thematisiert.
Blick in den Tank zu den Benzinhahnsieben per kl. Spiegelchen und die Rostbildung prüfen.
Vielleicht lässt Du ein paar Minuten lang das Benzin in ein sauberes Gefäß ab und kontrollierst, ob der Strahl so langsam 'n Schwachstruller wird, dabei ruhig für guten Höhenunterschied sorgen, nach und nach eventuell vorhandene Filter entfernen und schauen ob der Strahl "zuverlässiger" fließt und prüfen, ob der verbaute Schlauch auch 6mm Innendurchmesser hat. Kannste ja hinterher wieder einfüllen, kost' ja nix. Schwimmerstand etc. habt ihr ja sicher auch geprüft.
Hinter dem Einlauf des Benzins in den Vergaser könnte auch noch ein Minifilter sitzen, ach so, habt ihr ja dran gedacht.
Trotzdem:
Dein Km-Stand ist für 30 Jahre extrem niedrig. Für mich die potenzielle Fehlerquelle. Da ist die Zündanlage resistenter als der ewig dahin siechende Sprit mit seiner Patina in allen Gassen.
Und dann noch die Möglichkeit von angesammelten (Kondens-)Wasser im Vergaser vor den Düsen nicht vergessen, kann ein hartnäckiges Karnickel sein. Kann theoretisch alles passieren und war früher (Markenübergreifend) öfter auch geschehen.
Alles nur meine Meinung.

Gute Nacht.
Frank



Sei realistisch – plane ein Wunder! . . . . . . .

UMO
Gileristi
Posts: 146
Joined: Sun Jan 07, 2018 11:38 am

Re: Saturno - Zündaussetzer ?

Post by UMO » Tue Sep 14, 2021 5:36 am

"Alles nur meine Meinung."
Und die ist gefragt ! :D
Hab noch nichts Neues zu berichten, ausser dass ich Kondenswasser im Vergaser beinahe ausschliessen möchte. Ulli
Womit Du früher rumgekarrt, das lebt auch in der Gegenwart

Post Reply